CVE-2015-5199

2015-09-08T11:59:05
ID CVE-2015-5199
Type cve
Reporter NVD
Modified 2016-12-21T21:59:59

Description

Directory traversal vulnerability in dlopen in libvdpau before 1.1.1 allows local users to gain privileges via the VDPAU_DRIVER environment variable.