CVE-2015-5091

2015-07-15T14:59:00
ID CVE-2015-5091
Type cve
Reporter cve@mitre.org
Modified 2017-09-22T01:29:00

Description

Adobe Reader and Acrobat 10.x before 10.1.15 and 11.x before 11.0.12, Acrobat and Acrobat Reader DC Classic before 2015.006.30060, and Acrobat and Acrobat Reader DC Continuous before 2015.008.20082 on Windows and OS X allow attackers to cause a denial of service via invalid data.