CVE-2015-5064

2015-06-24T14:59:00
ID CVE-2015-5064
Type cve
Reporter cve@mitre.org
Modified 2018-10-09T19:57:00

Description

Multiple cross-site scripting (XSS) vulnerabilities in MySql Lite Administrator (mysql-lite-administrator) beta-1 allow remote attackers to inject arbitrary web script or HTML via the table_name parameter to (1) tabella.php, (2) coloni.php, or (3) insert.php or (4) num_row parameter to coloni.php.