CVE-2015-5036

2016-01-03T00:59:06
ID CVE-2015-5036
Type cve
Reporter NVD
Modified 2016-01-06T14:42:57

Description

Cross-site scripting (XSS) vulnerability in IBM Connections 3.x before 3.0.1.1 CR3, 4.0 before CR4, 4.5 before CR5, and 5.0 before CR3 allows remote authenticated users to inject arbitrary web script or HTML via a crafted URL, a different vulnerability than CVE-2015-5035.