CVE-2015-5010

2016-02-15T02:59:00
ID CVE-2015-5010
Type cve
Reporter cve@mitre.org
Modified 2016-03-10T15:57:00

Description

IBM Security Access Manager for Web 7.0 before 7.0.0 IF21, 8.0 before 8.0.1.3 IF4, and 9.0 before 9.0.0.1 IF1 does not have a lockout mechanism for invalid login attempts, which makes it easier for remote attackers to obtain access via a brute-force attack.