CVE-2015-4973

2015-10-06T01:59:00
ID CVE-2015-4973
Type cve
Reporter cve@mitre.org
Modified 2015-10-07T15:09:00

Description

Cross-site scripting (XSS) vulnerability in IBM Multi-Enterprise Integration Gateway 1.x through 1.0.0.1 and B2B Advanced Communications 1.0.0.2 and 1.0.0.3 before 1.0.0.3_2 allows remote attackers to inject arbitrary web script or HTML via a crafted URL.