CVE-2015-4958

2016-01-17T00:59:00
ID CVE-2015-4958
Type cve
Reporter NVD
Modified 2016-01-20T07:36:28

Description

IBM InfoSphere Master Data Management - Collaborative Edition 9.1, 10.1, 11.0 before 11.0.0.0 IF11, 11.3 before 11.3.0.0 IF7, and 11.4 before 11.4.0.4 IF1 does not properly restrict browser caching, which allows local users to obtain sensitive information by reading cache files.