CVE-2015-4938

2015-08-22T19:59:05
ID CVE-2015-4938
Type cve
Reporter NVD
Modified 2016-12-23T21:59:28

Description

IBM WebSphere Application Server 7.x before 7.0.0.39, 8.0.x before 8.0.0.11, and 8.5.x before 8.5.5.7 allows remote attackers to spoof servlets and obtain sensitive information via unspecified vectors.