CVE-2015-4905

2015-10-21T20:00:07
ID CVE-2015-4905
Type cve
Reporter NVD
Modified 2016-12-23T21:59:28

Description

Unspecified vulnerability in Oracle MySQL Server 5.6.23 and earlier allows remote authenticated users to affect availability via vectors related to Server : DML.