CVE-2015-4904

2015-10-21T20:00:06
ID CVE-2015-4904
Type cve
Reporter NVD
Modified 2016-12-23T21:59:28

Description

Unspecified vulnerability in Oracle MySQL Server 5.6.25 and earlier allows remote authenticated users to affect availability via unknown vectors related to libmysqld.