CVE-2015-4880

2015-10-21T19:59:43
ID CVE-2015-4880
Type cve
Reporter NVD
Modified 2016-12-07T13:14:53

Description

Unspecified vulnerability in the Oracle WebCenter Content component in Oracle Fusion Middleware 10.1.3.5.1 allows remote attackers to affect integrity via unknown vectors related to Content Server, a different vulnerability than CVE-2015-4867.