CVE-2015-4857

2015-10-21T19:59:22
ID CVE-2015-4857
Type cve
Reporter NVD
Modified 2016-12-23T21:59:24

Description

Unspecified vulnerability in the RDBMS component in Oracle Database Server 12.1.0.1 and 12.1.0.2 allows remote authenticated users to affect confidentiality and integrity via unknown vectors.