CVE-2015-4832

2015-10-21T17:59:45
ID CVE-2015-4832
Type cve
Reporter NVD
Modified 2016-12-07T13:14:25

Description

Unspecified vulnerability in the Oracle Identity Manager component in Oracle Fusion Middleware 11.1.1.7, 11.1.2.2, and 11.1.2.3 allows remote attackers to affect integrity via vectors related to OIM Legacy UI.