CVE-2015-4818

2015-10-21T17:59:33
ID CVE-2015-4818
Type cve
Reporter NVD
Modified 2016-12-23T21:59:22

Description

Unspecified vulnerability in the PeopleSoft Enterprise PeopleTools component in Oracle PeopleSoft Products 8.54 allows remote authenticated users to affect confidentiality and integrity via vectors related to PIA Core Technology.