CVE-2015-4813

2015-10-21T21:59:00
ID CVE-2015-4813
Type cve
Reporter cve@mitre.org
Modified 2019-02-11T19:12:00

Description

Unspecified vulnerability in the Oracle VM VirtualBox component in Oracle Virtualization VirtualBox prior to 4.0.34, 4.1.42, 4.2.34, 4.3.32, and 5.0.8, when using a Windows guest, allows local users to affect availability via unknown vectors related to Core. Per <a href="http://www.oracle.com/technetwork/topics/security/cpuoct2015-2367953.html" rel="nofollow">LINK</a>: Only Windows guests are impacted by CVE-2015-4813. Windows guests without VirtualBox Guest Additions installed are not affected.