CVE-2015-4807

2015-10-21T17:59:24
ID CVE-2015-4807
Type cve
Reporter NVD
Modified 2016-12-23T21:59:21

Description

Unspecified vulnerability in Oracle MySQL Server 5.5.45 and earlier and 5.6.26 and earlier, when running on Windows, allows remote authenticated users to affect availability via unknown vectors related to Server : Query Cache.