CVE-2015-4792

2015-10-21T17:59:09
ID CVE-2015-4792
Type cve
Reporter NVD
Modified 2018-01-04T21:30:10

Description

Unspecified vulnerability in Oracle MySQL Server 5.5.45 and earlier and 5.6.26 and earlier allows remote authenticated users to affect availability via unknown vectors related to Server : Partition, a different vulnerability than CVE-2015-4802.