CVE-2015-4767

2015-07-16T11:00:00
ID CVE-2015-4767
Type cve
Reporter cve@mitre.org
Modified 2018-01-05T02:30:00

Description

Unspecified vulnerability in Oracle MySQL Server 5.6.24 and earlier allows remote authenticated users to affect availability via unknown vectors related to Server : Security : Firewall, a different vulnerability than CVE-2015-4769.