CVE-2015-4765

2015-07-16T11:00:00
ID CVE-2015-4765
Type cve
Reporter cve@mitre.org
Modified 2017-09-22T01:29:00

Description

Unspecified vulnerability in the Oracle Applications Manager component in Oracle E-Business Suite 12.1.3, 12.2.3, and 12.2.4 allows remote authenticated users to affect integrity via vectors related to OAM Dashboard.