CVE-2015-4757

2015-07-16T11:00:00
ID CVE-2015-4757
Type cve
Reporter cve@mitre.org
Modified 2019-02-12T16:27:00

Description

Unspecified vulnerability in Oracle MySQL Server 5.5.42 and earlier and 5.6.23 and earlier allows remote authenticated users to affect availability via unknown vectors related to Server : Optimizer.