CVE-2015-4730

2015-10-21T17:59:05
ID CVE-2015-4730
Type cve
Reporter NVD
Modified 2016-12-23T21:59:19

Description

Unspecified vulnerability in Oracle MySQL 5.6.20 and earlier allows remote authenticated users to affect availability via unknown vectors related to Types.