CVE-2015-4714

2015-06-22T14:59:02
ID CVE-2015-4714
Type cve
Reporter NVD
Modified 2016-12-07T13:13:58

Description

Cross-site scripting (XSS) vulnerability in the DreamBox DM500-S allows remote attackers to inject arbitrary web script or HTML via the mode parameter to /body.