CVE-2015-4664

2018-06-18T18:29:00
ID CVE-2015-4664
Type cve
Reporter cve@mitre.org
Modified 2018-08-09T18:35:00

Description

An improper input validation vulnerability in CA Privileged Access Manager 2.4.4.4 and earlier allows remote attackers to execute arbitrary commands.