CVE-2015-4426

2015-08-18T17:59:00
ID CVE-2015-4426
Type cve
Reporter cve@mitre.org
Modified 2016-06-09T17:29:00

Description

SQL injection vulnerability in pimcore before build 3473 allows remote attackers to execute arbitrary SQL commands via the filter parameter to admin/asset/grid-proxy.