CVE-2015-4354

2015-06-15T14:59:00
ID CVE-2015-4354
Type cve
Reporter cve@mitre.org
Modified 2015-06-30T14:17:00

Description

Cross-site scripting (XSS) vulnerability in the Ubercart Webform Integration module before 6.x-1.8 and 7.x before 7.x-2.4 for Drupal allows remote authenticated users with certain permissions to inject arbitrary web script or HTML via unspecified vectors.