CVE-2015-4331

2015-08-22T17:59:00
ID CVE-2015-4331
Type cve
Reporter cve@mitre.org
Modified 2017-01-04T18:48:00

Description

Cisco Prime Infrastructure (PI) 1.4(0.45) and earlier, when AAA authentication is used, allows remote authenticated users to bypass intended access restrictions via a username with a modified composition of lowercase and uppercase characters, aka Bug ID CSum59958.