CVE-2015-4287

2015-07-28T21:59:05
ID CVE-2015-4287
Type cve
Reporter NVD
Modified 2015-07-29T13:05:41

Description

Cisco Firepower Extensible Operating System 1.1(1.86) on Firepower 9000 devices allows remote attackers to bypass intended access restrictions and obtain sensitive device information by visiting an unspecified web page, aka Bug ID CSCuu82230.