CVE-2015-4267

2015-07-15T14:59:00
ID CVE-2015-4267
Type cve
Reporter NVD
Modified 2016-12-28T11:54:03

Description

Cross-site request forgery (CSRF) vulnerability in the web framework in Cisco Identity Services Engine (ISE) 1.2(0.793), 1.3(0.876), 1.4(0.109), 2.0(0.147), and 2.0(0.169) allows remote attackers to hijack the authentication of arbitrary users, aka Bug ID CSCus09940.