CVE-2015-4257

2015-07-09T20:59:04
ID CVE-2015-4257
Type cve
Reporter NVD
Modified 2016-12-29T08:34:43

Description

Cross-site request forgery (CSRF) vulnerability on Cisco TelePresence MCU 4500 devices with software 4.5(1.55) allows remote attackers to hijack the authentication of arbitrary users, aka Bug ID CSCuu90710.