CVE-2015-4242

2015-07-08T10:59:02
ID CVE-2015-4242
Type cve
Reporter NVD
Modified 2016-12-29T08:33:46

Description

Cross-site request forgery (CSRF) vulnerability in Cisco FireSIGHT System Software 5.4.1.2 and 6.0.0 in FireSIGHT Management Center allows remote attackers to hijack the authentication of arbitrary users, aka Bug ID CSCuu94721.