CVE-2015-4220

2015-06-25T12:59:01
ID CVE-2015-4220
Type cve
Reporter NVD
Modified 2016-12-28T11:52:22

Description

Cross-site scripting (XSS) vulnerability in Cisco Unified Presence Server 9.1(1) allows remote attackers to inject arbitrary web script or HTML via an unspecified value, aka Bug ID CSCuq03773.