CVE-2015-4198

2015-06-20T14:59:00
ID CVE-2015-4198
Type cve
Reporter cve@mitre.org
Modified 2016-12-28T18:01:00

Description

Cross-site scripting (XSS) vulnerability in the web framework on Cisco Web Security Appliance (WSA) devices with software 8.5.0-497 allows remote attackers to inject arbitrary web script or HTML via an unspecified HTTP header, aka Bug ID CSCuu24409.