CVE-2015-4191

2015-06-18T21:59:00
ID CVE-2015-4191
Type cve
Reporter NVD
Modified 2016-12-28T12:41:58

Description

Cisco IOS XR 5.2.1 allows remote attackers to cause a denial of service (ipv6_io service reload) via a malformed IPv6 packet, aka Bug ID CSCuq95565.