CVE-2015-4161

2015-06-02T10:59:21
ID CVE-2015-4161
Type cve
Reporter NVD
Modified 2016-12-30T21:59:32

Description

SAP Afaria does not properly restrict access to unspecified functionality, which allows remote attackers to obtain sensitive information, gain privileges, or have other unspecified impact via unknown vectors, SAP Security Note 2155690.