CVE-2015-4157

2015-06-02T10:59:17
ID CVE-2015-4157
Type cve
Reporter NVD
Modified 2016-11-28T14:27:27

Description

SAP Content Server allows remote attackers to cause a denial of service (service termination) via unspecified vectors, aka SAP Security Note 2127995.