CVE-2015-4135

2015-05-28T10:59:12
ID CVE-2015-4135
Type cve
Reporter NVD
Modified 2016-12-30T21:59:32

Description

Cross-site scripting (XSS) vulnerability in goto.php in phpwind 8.7 allows remote attackers to inject arbitrary web script or HTML via the url parameter.