CVE-2015-4134

2015-05-28T14:59:00
ID CVE-2015-4134
Type cve
Reporter cve@mitre.org
Modified 2016-12-31T02:59:00

Description

Open redirect vulnerability in goto.php in phpwind 8.7 allows remote attackers to redirect users to arbitrary web sites and conduct phishing attacks via a URL in the url parameter. <a href="http://cwe.mitre.org/data/definitions/601.html">CWE-601: URL Redirection to Untrusted Site ('Open Redirect')</a>