CVE-2015-4091

2015-05-26T14:59:00
ID CVE-2015-4091
Type cve
Reporter cve@mitre.org
Modified 2018-12-10T19:29:00

Description

XML external entity (XXE) vulnerability in SAP NetWeaver AS Java 7.4 allows remote attackers to send TCP requests to intranet servers or possibly have unspecified other impact via an XML request to tc~sld~wd~main/Main, related to "CIM UPLOAD," aka SAP Security Note 2090851.