CVE-2015-4062

2015-05-27T18:59:00
ID CVE-2015-4062
Type cve
Reporter cve@mitre.org
Modified 2015-05-28T14:54:00

Description

SQL injection vulnerability in includes/nsp_search.php in the NewStatPress plugin before 0.9.9 for WordPress allows remote authenticated users to execute arbitrary SQL commands via the where1 parameter in the nsp_search page to wp-admin/admin.php.