CVE-2015-3989

2015-05-15T14:59:02
ID CVE-2015-3989
Type cve
Reporter NVD
Modified 2016-12-05T22:01:46

Description

Multiple cross-site scripting (XSS) vulnerabilities in concrete5 before 5.7.4 allow remote attackers to inject arbitrary web script or HTML via vectors related to private messages or other unspecified vectors.