CVE-2015-3921

2015-05-27T14:59:00
ID CVE-2015-3921
Type cve
Reporter NVD
Modified 2016-12-30T21:59:30

Description

Cross-site scripting (XSS) vulnerability in contact.php in Coppermine Photo Gallery before 1.5.36 allows remote authenticated users to inject arbitrary web script or HTML via the referer parameter.