CVE-2015-3910

2015-05-20T10:59:00
ID CVE-2015-3910
Type cve
Reporter cve@mitre.org
Modified 2016-12-31T02:59:00

Description

Multiple unspecified vulnerabilities in Google V8 before 4.3.61.21, as used in Google Chrome before 43.0.2357.65, allow attackers to cause a denial of service or possibly have other impact via unknown vectors.