CVE-2015-3799

2015-08-16T20:00:14
ID CVE-2015-3799
Type cve
Reporter NVD
Modified 2017-09-20T21:29:08

Description

The Apple ID OD plug-in in Apple OS X before 10.10.5 allows attackers to change arbitrary user passwords via a crafted app.