CVE-2015-3787

2015-08-16T19:59:58
ID CVE-2015-3787
Type cve
Reporter NVD
Modified 2017-09-20T21:29:07

Description

The Bluetooth subsystem in Apple OS X before 10.10.5 allows remote attackers to cause a denial of service via malformed Bluetooth ACL packets.