CVE-2015-3781

2015-08-16T19:59:54
ID CVE-2015-3781
Type cve
Reporter NVD
Modified 2017-09-20T21:29:07

Description

Cross-site scripting (XSS) vulnerability in Quick Look in Apple OS X before 10.10.5 allows remote attackers to inject arbitrary web script or HTML via a previously visited web site that is rendered during a Quick Look search.