CVE-2015-3775

2015-08-16T19:59:48
ID CVE-2015-3775
Type cve
Reporter NVD
Modified 2017-09-20T21:29:07

Description

Apple OS X before 10.10.5 does not properly implement authentication, which allows local users to obtain admin privileges via unspecified vectors.