CVE-2015-3760

2015-08-16T23:59:00
ID CVE-2015-3760
Type cve
Reporter cve@mitre.org
Modified 2017-09-21T01:29:00

Description

dyld in Apple OS X before 10.10.5 does not properly validate pathnames in the environment, which allows local users to gain privileges via unspecified vectors.