CVE-2015-3729

2015-08-16T23:59:00
ID CVE-2015-3729
Type cve
Reporter cve@mitre.org
Modified 2019-02-08T16:22:00

Description

Apple Safari before 6.2.8, 7.x before 7.1.8, and 8.x before 8.0.8, as used in iOS before 8.4.1 and other products, does not indicate what web site originated an input prompt, which allows remote attackers to conduct spoofing attacks via a crafted site.