CVE-2015-3700

2015-07-02T21:59:53
ID CVE-2015-3700
Type cve
Reporter NVD
Modified 2017-09-21T21:29:14

Description

Buffer overflow in the Intel Graphics Driver in Apple OS X before 10.10.4 allows local users to gain privileges via unspecified vectors, a different vulnerability than CVE-2015-3695, CVE-2015-3696, CVE-2015-3697, CVE-2015-3698, CVE-2015-3699, CVE-2015-3701, and CVE-2015-3702.