CVE-2015-3632

2015-05-01T11:59:10
ID CVE-2015-3632
Type cve
Reporter NVD
Modified 2017-01-02T22:00:02

Description

Foxit Reader, Enterprise Reader, and PhantomPDF before 7.1.5 allow remote attackers to cause a denial of service (memory corruption and crash) via a crafted GIF in a PDF file.